由于按照了多个版本造成的,请彻底卸载重新安装需要的版本即可.